Démarrage en côte

  • Auteur de la discussion Hyundai
  • Date de début
H

Hyundai

Visiteur
Bonjour à tous!

J'ai un problème pour démarrer ma voiture mais seulement en côte avec le devant de la voiture vers le haut. Je tourne la clef et le moteur ne semble pas vouloir se mettre en marche. Je dois appuyer comme une folle sur l'accélérateur pour arriver à me dégager et enfin le moteur se met en marche et avance. Ça faisait des années que je n'avais pas conduit alors je pensais que j'étais juste nulle en côte mais je trouve cette histoire de moteur bizarre et que rien ne marche à part appuyer comme un bourrin sur l'accélérateur.
Quelqu'un a une idée?
 
C

Cath9325

Visiteur
Salut!
Ça pourrait être ton embrayage qui a un problème mais vois avec un mécanicien, mon père l’est et il m’a souvent dis que ça pouvait être ça le problème mais après je ne suis pas sure.
 
L

Laurent

Visiteur
Si tu entends un bruit strident aiguë, c'est clair que l'embrayage est mort.
Par contre, si la voiture est poussive dans les montées, c'est probablement un problème lié à l'admission (bougie, encrassement dans le collecteur d'air, injecteur, carburateur)
 
  • :)
  • ;)
  • :(
  • :mad:
  • :confused:
  • :cool:
  • :p
  • :D
  • :eek:
  • :oops:
  • :rolleyes:
  • o_O
  • :cautious:
  • :censored:
  • :cry:
  • :love:
  • :LOL:
  • :ROFLMAO:
  • :sick:
  • :sleep:
  • :sneaky:
  • (y)
  • (n)
  • :unsure:
  • :whistle:
  • :coffee:
  • :giggle:
  • :alien:
  • :devilish:
  • :geek:
  • :poop:

Derniers messages

Top contributeur ( mois )

Haut